Features February 2013 Issue

Risks and Benefits to Spaying/Neutering Your Dog

The growing debate over when or even if it is always best to spay or neuter.

[Updated June 30, 2016]

When we talk about dogs, invariably we talk about dog people. The human desire to group things that interest us and build commonality among kindred spirits is hardwired– as is our tendency to segregate and highlight differences. As a result, dog people may identify as belonging to as many different canine communities as there are breeds. And within those “tribes,” we have mores, and values, and politics – and not all of them are compatible.

Pediatric spay surgery helps shelters adopt puppies quickly; this 12-week-old pup was spayed three days ago and is fully recovered and ready for adoption. But some experts worry that early spay surgery can cause health problems years down the road.

I belong to a tribe that is somewhat beleaguered these days: I breed and show purebred dogs. I screen my homes carefully. I have long legal contracts that require any dog of my breeding to be returned to me if he or she is no longer wanted, regardless of reason or age or health condition. And, of course, I require that all puppies that I sell as companions be spayed and neutered.

But in recent years, my attitude on that last score has begun to change, in large part due to new information about the potential for adverse effects of spay and neuter surgeries. My contracts still require those lovely and loved companions to be altered, and in more than a decade I have never had any reproduce (at least as far as I know!). But the details regarding when I want spay/neuter surgery done on my puppies have changed, and likely will continue to evolve.

Broaching the subject of delayed spay/neuter – and in the case of some males, perhaps not neutering at all – is the doggie equivalent of discussing Clinton versus Trump at the Christmas dinner table, which gives me pause, because I let that happen last month, with predictably disastrous results. It has the potential of making people angry, threatened, bewildered, regretful – maybe even a combination of all those. That’s not my intent.

What I want to do, though, is open up dialogue on a subject that for a long time has been presented as black and white.

While no one questions the importance of spay/neuter as a tool to stem animal overpopulation, the questions on the table are: Does one size fit all? Should committed, responsible people review the facts and scientific literature to make an individualized decision for their particular dog? Is it always necessary to remove testes in a male dog and ovaries in a female dog in order to render them sterile, or are there other options? What are the real risks of keeping a dog intact for some period of time, balanced against a growing body of evidence showing that early spay/neuter might be implicated in a number of orthopedic, oncological, and even behavioral problems?

So many questions, and unfortunately, no clear-cut answers.

A Spay/NeuterHistory Lesson

The American embrace of spay/neuter evolved in concert with human population trends. The post-World War II “baby boom” and economic expansion saw families increasingly bringing dogs and cats into their households – and the animals reproduced even more prolifically than the families themselves.

As cities (and later, rural communities) began to employ and then depend on animal shelters to deal with stray and unwanted pets, the population of animals concentrated in those facilities, leading to routine killing of excess dogs and cats. Spay/neuter was embraced enthusiastically by shelter workers and rescue volunteers alike as an effective tool for helping control the population of unwanted animals and reducing euthanasia. By the 1970s, the veterinary culture had also embraced surgical sterilization for population control.

This is in contrast to attitudes elsewhere in the world, particularly in many parts of Europe, where unaltered dogs are common. In Norway, it is illegal to spay or neuter a dog without a valid medical reason. The rationale is that it is morally wrong to surgically alter a dog for human whim or convenience, which puts spay/neuter on a par with ear cropping and tail docking.

Over the decades, as animal sheltering has increased in visibility and animal rescue has become more popular, spay/neuter has hardened into an almost militant social policy. Today, it’s widely a cultural norm for dogs to lack any physical signs of sexual maturation. I’ve had puppy buyers balk at the idea of a female’s silhouette being made “unsightly” by visible nipples, and I had a co-worker who almost threw up at the idea of testicles on a male dog. “Rubbing on my couch – ugh!” she proclaimed.

And, oftentimes, what we don’t know, we fear. “The average person has never seen a dog in heat, never seen dogs mating, never watched a female give birth, never watched her raise her puppies,” one veterinarian reminded me.

Spay/Neuter from a Medical Perspective

Population control – specifically, as a tool to reduce the mass killing in our nation’s animal shelters – has always been the overarching goal of spay/neuter campaigns. Other benefits of sterilization surgery have been enthusiastically promoted by veterinarians and the shelter community alike.

For example, spaying prevents pyometra, which affects a full quarter of all intact females by age 10. And in males, neutering removes the possibility of testicular cancer as well as reduces the risk of prostate enlargement and infection later in life. Neutering is also believed to reduce hormone-related behaviors such as leg lifting, humping, and male-on-male aggression.

The universal recommendation that dogs and cats of both genders undergo sterilization surgery at six months of age came from the handy benchmark of the average age that most females come into heat. Those involved in animal sheltering have been the most vocal proponents of even earlier sterilization, now commonly referred to as pediatric spay/neuter. Shelter medicine experts point out that pediatric spay/neuter surgical procedures are easier and faster; and with shorter surgery and anesthesia times, the incidence of postoperative complications is low, and recovery very quick.

Prior to widespread acceptance of this practice, shelters often allowed adoption of intact pets, and held a deposit from pet adopters, returning the money only when the owner showed proof that the pet had been sterilized. However, some owners failed to comply, giving up the deposits, and others complied only after the pet had an accidental litter. Pediatric surgery closed this loophole; indisputably, the biggest benefit of pediatric spay/neuter is populational. With this tool, shelters can prevent every animal leaving the shelter from ever reproducing.

Shelter workers and veterinarians who offer pediatric spay/neuter are understandably fans of the practice, citing those quick recovery times for young animals. The biggest long-term health benefit of pediatric sterilization, however, is usually identified as the prevention of mammary cancer in females.

Questioning the Spay/Neuter Status Quo

As with a number of other canine healthcare practices, in recent years, the conventions of spay/neuter surgery are being questioned by some canine health experts and dogs owners – particularly those with a “holistic dog” mind set, many of whom are accustomed to questioning the status quo.

Most of these owners also research what is in their dogs’ food and their veterinarians’ vaccine syringes; they want to do what’s healthiest, what’s most natural, for their dogs, even if it challenges – or upends – the conventional wisdom. But this topic could be the third rail of dogdom: the assumption that we should automatically and unquestionably spay and neuter all our companion dogs.

Some of these owners, influenced by the opinions of a few canine health experts, are beginning to question the validity of many long-held beliefs about the medical and behavioral benefits of spay/neuter. A growing number (particularly those in performance eventing, who are closely attuned to changes and weaknesses in their dogs’ bodies) are contemplating delayed spay/neuter, and – increasingly, in the case of males – even dispensing with it altogether.

One of the most vocal opponents to today’s spay/neuter conventions is Chris Zink, DVM, PhD, DACVP, DACVSMR, of Ellicott City, Maryland. Dr. Zink’s interest in the subject was promoted by her work with performance dogs, who compete in high-impact, physically demanding sports like agility. Many, if not most, of these dogs are sterilized.

In 2005, Dr. Zink first published an article, “Early Spay-Neuter Considerations for the Canine Athlete,” which lists studies that highlight the risks of early spay/neuter. One orthopedic issue she mentions (and one that I have seen time and again) is the elongated “look” that results from prematurely shutting off the sex hormones that govern the closing of the growth plates. These longer, lighter limbs, and narrow chests and skulls aren’t just a cosmetic concern: A 2002 study published in Cancer Epidemiology, Biomarkers & Prevention showed that this lengthening of the long bones creates a significantly higher risk of osteosarcoma, or bone cancer, in dogs altered at younger than one year.

The list of problems that Dr. Zink associates with early spay/neuter continues: greater risk of hemangiosarcoma, mast cell cancer, lymphoma, and bladder cancer; higher incidence of hip dysplasia in dogs spayed or neutered at six months of age; significantly higher prevalence of cranial cruciate ligament (CCL) injury; heightened risk of urinary incontinence in females that are spayed early, as well as some cases in males; greater likelihood of hypothyroidism in spayed and neutered dogs; higher incidence of infectious diseases in dogs spayed and neutered at 24 weeks or less; higher incidence of adverse reactions to vaccines in altered dogs; and increased risk of prostate cancer in neutered males.

It’s a long list, and it grows as Dr. Zink adds other studies that support the view that on balance, early spay/neuter is “not more healthy” than waiting until a dog is sexually mature before he or she is altered.

Health is not the only area where Dr. Zink questions the benefits of early spay/neuter; she is currently co-authoring a study that analyzes how spay/neuter affected 26 different behavioral components in 15,000 dogs. “The fact of the matter is, spay or neuter doesn’t improve their behavior in any way,” she says. “[Intact dogs] are not more aggressive to dogs or strangers.”

To say Dr. Zink’s position on the importance of avoiding early spay/neuter is controversial is perhaps an understatement; it does, after all, contradict the position held by most general-practice veterinarians. Critiques and rebuttals to each of her bullet points are all over the Internet; one person who read an early draft of this article called her a “zealot.” And for every study she cites, a Google search will undoubtedly turn up another that says the opposite.

But to me, that just reinforces the importance of keeping an open mind: With so many differing viewpoints, how do we know who is right? “It doesn’t matter if we all don’t do the ‘right’ thing,” goes one of my favorite lines about following the lemmings when you breed dogs. “It just matters that we don’t all do the same thing.” I think that applies to early spay/neuter, too.

My Personal Approach

When I changed my attitudes about annual vaccination and about feeding raw versus kibble, it was easy to get caught up in the battle of facts and statistics that both sides drummed up. In the end, the tool I used to make my decisions about “what is best” for my dogs was common sense. I stepped back and asked: Does it make sense to feed a dog a diet of processed foods whose protein sources are not fit for human consumption? Does it make sense to overload a dog’s immune system with yearly vaccines for some diseases that are not prevalent or ultimately life-threatening?

And for early spay/neuter, I asked myself: Does it make sense to think that you can remove a puppy’s major reproductive organs – and all the hormones that go with it – and not expect there to be some biological ramifications? For me, what has been missing from the spay/neuter discussion has been the question of holism, which can’t be answered by citing JAVMA papers or orchestrating double-blind studies.

Myrna Milani, DVM, of TippingPoint Animal Behavior Consulting Services in Charlestown, New Hampshire, thinks back to the zeal with which she approached spay/neuter during the 1970s. “I could have won the Golden Gonad Award – there wasn’t a pair of testicles or ovaries that was safe from me,” she says. “Then I woke up one day and thought, ‘My God, what have I done?’ As a woman who went through puberty, who menstruated, who had sex, who had children, who was going through menopause, how in the world could I have been so nave as to say that all ovaries did was affect reproduction? That they did not affect the entire body?

“Dogs are like us: We have testosterone and estrogen receptors all over our bodies – they are in our brains, lungs, bones . . . They affect learning, they affect memory,” Dr. Milani says. If we remove the organs that produce most of the body’s testosterone and estrogen before those hormones have an opportunity to exert their influence on the dog, we’re going to have to deal with the consequences down the road, she warns.

Risks and Solutions: Spaying Females

The two biggest health benefits cited for spaying females before their first heat is reduced risk of mammary-cancer rates and the elimination of pyometra. Personally, unless a female is being used for breeding, I can’t find a justification for keeping her unspayed indefinitely. For me, the question is not whether to spay, but when to.

In terms of my own puppy buyers, I have encouraged them to allow their female puppies to go through one heat cycle before spaying – provided they know what they are getting into (see “Keeping Intact Dogs”) and can house a female pup securely for that three-week period. Though there are no studies to confirm this, anecdotal evidence suggests that allowing the body to go through a heat allows the genitalia to mature normally, avoiding or resolving inverted vulvas that can lead to incontinence. It also permits the maturation of estrogen receptors, which might also play a role in incontinence, a known risk of spay surgery, and beyond.

A study published in the Journal of the National Institutes of Cancer in 1969, “Factors Influencing Canine Mammary Cancer Development and Post-Surgical Survival Rates,” is the most commonly cited reference regarding the correlation between spaying and mammary cancer in dogs. It says that females spayed before their first heat have an almost zero chance of developing mammary cancer; after the first heat, that risk rises to 8 percent, and 26 percent after the second heat. Beyond that point, the study says, the protective aspect of spaying (as regards mammary cancer) is negligible.

Though that study is almost universally quoted when supporting early spay, it’s also been criticized as poorly designed. Even so, I always thought that an 8 percent increased risk of mammary cancer was a chance was worth taking, if allowing the dog to mature sexually helped prevent other issues such as other cancers and various orthopedic concerns. Mammary cancer isn’t the only thing female dogs can die from; it is one concern among many.

Since our experience colors things, my attitude also likely has to do with the fact that I have not had much experience with mammary cancer in my intact females or those of fellow breeders. That is not to say that it won’t happen – and as soon as you say, “Not me!” it usually does – but for the moment, cancers like lymphoma and hemangiosarcoma are anecdotally more prevalent, even among the retired breeding bitches I know.

Both Dr. Zink and Dr. Milani think that in the case of females, spaying after the second heat (which is likely to be more regular and normal than the first heat) is ideal. Milani points to a 1991 study in the American Journal of Epidemiology that showed that the risk of mammary cancer was significantly reduced in females who were spayed at or before 2 years old, and who had been thin at nine to 12 months of age.

When it comes time to do the spay surgery at whatever age, Dr. Zink advocates removing just the uterus and leaving the ovaries intact. In this way, there is no risk of pyometra, the female will not go into heat and be attractive to males, she cannot get pregnant – and she retains her hormone-producing ovaries. She cautions, however, that the veterinarian performing the surgery needs to be sure that the entire uterus is removed, because dogs can develop stump pyometras, which are just as life-threatening.

While performing a tubal ligation, or “tube tying,” is certainly an option, it is somewhat impractical, as removal of the uterus at a later date still would be necessary to eliminate the risk of pyometra.

What are the proven risks or benefits of removing a dog’s uterus but leaving the ovaries intact? No one can say for sure; it simply has not been done enough. Would those hormone-producing ovaries continue to raise the risk for mammary cancer? Or, conversely, being unable to “communicate” with the uterus that they know is supposed to be there, would the ovaries eventually stop working, as they do with women after hysterectomies? Again, no one knows for sure.

Alternative Solutions: Neutering Males

In many respects, delaying neutering in males is a little easier: The health ramifications, while still present, are not as dire as for females.

Testicular cancer is still a concern, but is easily detectable, Dr. Zink says. “You just watch for it by examining the testicles regularly. If you see one testicle is larger, it usually means there’s a tumor there, but it is almost always benign. However, at that point you would have the testicles removed.”

A bigger problem, in my experience, is prostatitis in intact males, especially older ones who are sexually stimulated by intact females in the household. If a prostate infection develops, and leads to an abscess, it can be difficult to diagnose. I almost lost an unneutered older male to an abscess that had thankfully not yet gone into sepsis –but I have friends with dogs who were not as lucky.

Because of health considerations, my puppy contracts currently ask that male puppies not be neutered before 12 months, and ideally at 18 months. Some people are willing to wait, but most aren’t, and that’s okay with me; I tell them to hang on for as long as they can.

However, if their male dog will be taken to visit dog parks on a regular basis, then I tell them to neuter before he really begins to elicit a response from the neutered adult males there – usually by 10 months of age. If not, one day when his hormonal signature becomes a threat, the neutered dogs will go for him (though he will be blamed, because he is the intact one), and his happy-go-lucky attitude toward other dogs might change forever. And that’s just not worth an extra couple of months of testosterone in my book.

The people who have my males are responsible caretakers who don’t permit them to roam and who don’t have unspayed females in the household. Frankly, I’m okay with ultra-responsible people leaving these males dogs intact as Mother Nature made them, for life. But for males who are at risk of being inadvertently bred – or whose breeders require in their contracts that they be sterilized – Dr. Zink recommends vasectomy. This renders the male unable to reproduce, but allows him to continue to produce testosterone.

While a male with a vasectomy won’t be able to sire puppies, he likely will have difficulty fitting into some social situations, such as dog parks. A vasectomized dog still has his testicles and appears to be entire, and “lots of dog parks won’t let you bring a dog in if it is intact,” warns Dr. Zink. And because such dogs still produce testosterone, “and neutered dogs tend to be aggressive toward intact dogs” (not, as many believe, the other way around) the snipped males at the run will be just as snarky, because their noses will alert them to a vasectomized dog’s unchanged testosterone levels.

As for dogs with retained testicles, “a study has been done that showed for every 100 dogs with retained testicles who live to be 10, 12 of them will get cancer of the testicle, though it is almost always benign,” Dr. Zink says. Because this does not happen until the dog is older – around age seven or later – she recommends keeping dogs with retained testicles intact until they are three or four, then removing the retained testicle and vasectomizing the other.

Obstacles and Social Acceptance of Keeping Intact Dogs

Of course, most shelters and rescues require spay/neuter surgery on every dog they place, and adopters are rarely permitted to dictate the timing of the surgery (though, presumably, most never ask). For many who rescue and rehome dogs, this entire discussion is moot; they are understandably more committed to saving unwanted dogs’ lives than optimizing the lives of dogs obtained at puppyhood from a breeder.

Among my fellow breeders, the idea of delaying spay/neuter is no longer a hot button. Not everyone does it, but pretty much everyone respects your right to take a different approach – as long as the owners are responsible, and capable of preventing their animals from accidental breedings and of providing the scrupulous medical care and attention needed to detect signs of health problems, such as mammary or testicular cancer, that can occur in intact dogs and those who were sterilized later in life.

And that brings us to the uncomfortable realization that spay/neuter also has much to do with issues of socio-economics and class. Cultural attitudes, knowledge base and lifestyle can vary dramatically, depending on where you live. That isn’t to say that one category of owner is “better” than the other, just that they are different, and they come with different risk levels. Many rescuers or breeders feel their adopters or puppy people can’t handle the very serious responsibility of deferring spay/neuter to a later date. Still others see the subject as a Pandora’s box: If social attitudes soften and spay/neuter loses its sense of urgency, could it set back all the hard work done by committed rescuers?

Cultural attitudes aside, there is a pragmatic problem to taking an alternative approach to spay/neuter, such as removing only the female’s uterus or performing a vasectomy on a male dog: many vets are not open to it. Author, blogger, and veterinarian Patty Khuly, of Sunset Animal Clinic in Miami, Florida, says she gets a few emails a week asking for help in finding a vet capable of and willing to perform the alternative procedures. Dr. Khuly responds by advising the emailers how to talk to their vets. “I tell them to explain that [the procedures] are described in surgery textbooks. Be thoughtful about why you want it done. Say, ‘I know you think this is weird, but I have thought about it quite a bit. There are vets doing it across country, though there are not many of them. I’ve been told it’s easier to do than a [conventional] spay/neuter.’ The vet might be curious enough to attempt it.”

While conventional spay/neuter practices and schedules will likely be the norm for the foreseeable future, as with every other important decision that you must make about your dog’s care and feeding, it’s important to inform yourself about the advantages and disadvantages of early, adult, or no spay/neuter surgery – and then make a decision that is right for you and your individual dog. Once that choice is made – no matter what choice it is – take responsibility for the consequences.

Denise Flaim of Revodana Ridgebacks in Long Island, New York, shares her home with three intact Ridgebacks, three 8-year-old children, and a very patient husband.

Comments (22)

Brownwyne - I am quite certain that the type of people who cart boxes of pit bull puppies to shelters are very unlikely to be reading Whole Dog Journal. So you can rest easy. But please don't tell me that my 4 lb maltese dog must suffer the health consequences of early spay because some jerk in la is over breeding pit bulls. It makes as much sense as telling your kids to eat all their dinner because kids are starving in Africa. It might make you feel better, but the pit bull breeding jerk is still there breeding dogs just as the kids are still starving in Africa. Maybe you need to focus on the people/dogs that are the problem.

Posted by: Ivyleague | August 30, 2016 1:56 PM    Report this comment

I was raised on a cattle farm and had dogs since I can remember. Most of our dogs were well trained and free to roam our 800 acre farm fairly often. None were neutered. It was not common to neuter pets back then.

I cannot remember any problems relating to unwanted mating with our dogs or neighboring dogs. Most of those dogs lived long and happy lives.

I am now over 60 and for the past 30 years or so my family and I have lived in a rural area and have had many dogs, mostly Irish and Gordon Setters, and 5 kids. All of our dogs have been well trained. We do not neuter our dogs. We have a large, well fenced yard that our dogs love to roam and play in. All of these dogs lived to be at least 10 yrs old, many over 12 and a few to 14. Not bad for Setters.

My point is that you do not have to alter your dogs to have loving, healthy, happy dogs. But you do need common sense to be a responsible pet owner. Training (come on command is essential), informed feeding, appropriate level of health care and, a large enclosed space for exercise and play. Of course, this is not an apartment or city proposition.

I take exception with the: neuter or else mentality. I do not believe in altering pets unless it is absolutely necessary. I would much prefer to see more people training. My experience is that dogs do very well without being altered providing you use some common sense.

Posted by: Grey Wolf | August 24, 2015 4:41 PM    Report this comment

I am confident that no one here thinks the euthanasia rates are acceptable, or tolerable. There is disagreement over justification, but there doesn't need to be.

Posted by: Chicago | July 11, 2014 5:37 PM    Report this comment

Unfortunately, yet understandably, nearly every single comment posted here so far has focused on the black & white side of what the author addressed. Only ONE of the comments included the word "ovaries" and no comment mentioned hormones. It has turned into somewhat heated discourse over animals left unaltered.

As the article stated, there are other options for sterilization besides conventional spay/neuter. I would never consider having my ovaries removed as a method of birth control, because I'm pretty sure it wouldn't be healthy for various reasons. And, it's presumptuous and outright arrogant to say that anyone should be ashamed for suggesting that we not impose such practices on everyone. I decided to not spay my dog, after having altered so far 5 other dogs in my life, because I believe she will be healthier for it, and it is in the best interest of her & her family (me & my kids).

I have been wanting to get a 2nd dog for some time now, and wish I could adopt an adult or adolescent shelter dog (a mutually beneficial situation.) However, I have yet to find a shelter that is willing to adopt a dog out to me! Five of the shelters have said they won't adopt out because my dog is not spayed. (They also had issues with me not wanting to do yearly vaccinations, which I unwillingly had done, only to be turned down anyways because of not spaying.)

I am confident that no one here really thinks the euthanasia rates are acceptable, or tolerable. There is disagreement over justifications from each point of view. But there doesn't need to be.

Back to the article - What I want to see happen more quickly are more & more vets willing to perform ovary-sparing spays and vasectomies. I live in Chicago proper, and there are zillions of vets in the area. But the only one I have found who does an ovary sparing spay is over 3 hours away. There are a few who do a laproscopic ovariectomy (ovaries removed & the uterus remains ) but I want the uterus out to prevent pyometra, and the hormone producing ovaries to be left alone. Every vet I have spoken to pushes the mammary tumor claim. No one has really even wanted to discuss it much. On a side note, I hadn't considered or read anything about ovaries shutting down in the absence of a uterus.

Posted by: Chicago | July 11, 2014 5:36 PM    Report this comment

I have an intact purebred bitch, we show but I won't be breeding. I expect to spay her by 3-4 years of age. I am the rescue coordinator for our breed club in our state. To alter a dog before maturity offers increased cancers and orthopedic issues. My male is neutered and at about 2 1/2 years. New studies indicate many benefits to not spay/neuter of puppies. You must be responsible as if that's impossible don't have a pet!

Posted by: Barb D | March 23, 2014 12:20 AM    Report this comment

Great Article. Actually, when the Am4r8ican Miniature Schnauzer Vluv was doing test breeding (to rid themselves of congenital juvenile cataracts) about 40 years ago, and selling pet dogs without AKC papers, explaining these dogs carried congeni9tal blindness & were not to be bred---but found these pet buyers were looking for pet dogs to bre3ed to, they started experimenting with early neutering A& it caught on. the problem remains the backyard breeders---who will always be under the radar (unless you regularly check out Craigslist & kijiji).

Posted by: RobynM | March 22, 2014 1:05 PM    Report this comment

We have trained border collies in 4H and over the last 20 years I have raised and trained Akitas' (all of which have be "therapy dogs". None of which have been neutered. I really think the individual has to make a dog-bye-dog decision. However, unfortunately, most aren't educated enough on the process and just "regurgitate" what they have been told or taught in school.. yes, I'm pointing out the DVM's and techs. I'm sort of on the fence... I DO think that the gov needs to step in and regulate this. But also that more efforts need to be made to shut down puppy mills and selling of dogs in pet stores!!! I think this fuels the supply of unwanted animals. But also think that NO animal should be "altered" under 18 months. It does more harm than good in the long run. And just on a side note.. if you can't afford to buy from a legit breeder or rescue and pay for the vaccinations and surgery on your own... FLAG... you probably don't have the funds, time or means in general to care for an animal in your home!

Posted by: Akita Krazy | February 3, 2014 8:50 AM    Report this comment

As someone who has assisted with a rescue on a reservation that has an estimated dog population of 15,000 and has closely worked with reputable breeders, I ask this question: is there a right answer? Can you look a dog in the eye in a shelter or who is living the life of luxury and say you are better than the next dog? Shame on you if you can. Shame on everyone for judging an animal based on its health problems. My mother in law has terminal brain cancer. Her mother died of the same thing at the same age, 49. I do not look at her with any anger over the tens of thousands of dollars being spent on her care. The same goes with a dog. It is not its fault that it was born with whatever predispositions it may have whether being intact or not. The point is to love our pets/family and to do right by them. Some may think it is barbaric to open someone's head and remove part of the brain to conserve life. Others look at it as doing what they can to save the same life. The important part is the purity of the heart. Are you TRYING to do right by your pet?

The reservation I spoke of earlier does an annual round up. They pick up dogs for 48 hours and bring them to certain area and shoot them. The average annually is 600 dogs. They now are letting rescuers come in and save those dogs. Maybe overall keeping dogs intact is the BEST thing to do healthwise. On that reservation, that number would rise dramatically. The mortality rate there for puppies is over 90% I would rather save 600 lives each year and risk other medical problems perhaps happening. Those dogs at least got to live and experience love. Isn't that what it should be about? Saving lives and changing lives for the better. Shame on anyone that would rather go to a reputable breeder due to the possibility of vet bills. If you don't want to spend money, no matter the amount on your pet, then don't have one.

Posted by: Abby L | June 21, 2013 9:19 PM    Report this comment

I love you Bronwyne.
As a medical professional I am seriously doubtful about the list of cancers and other illnesses that the author of this study has somehow linked to spay/neuter. Apparently leaving your dog intact is better than snake oil and will ward off everything from cancer to hypothyroidism. It does not surprise me that there are studies showing the opposite outcome for each claim that are easily found.
Intact males are more difficult and aggressive. Denying this initially made me laugh, then sent all credibility for the rest of her claims to the moon, and finally showed just how clearly Dr Zink has an agenda.

Posted by: Laurie | March 21, 2013 12:38 PM    Report this comment

I have rescued/taken in & bought from breeders. I am on my 12 German Shepherd and if I had the choice of adopting/taking in a GSD compared to buying from a good breeders around 8 1/2 weeks I will always go with the breeder. I am not novice to dog problems/aggression because people have not socialized their new puppy as they should of. But I will never take in another dog that didn't get the proper introduction into life because the BYB don't know what they are doing. Get rid of the Petstores that buy from puppy mills and you will have lett dogs in pounds. Leave it to the professional breeders and let them do what they do best which is breed a good blood lines trying to improve the breed.

Posted by: CYNDY R | March 21, 2013 12:26 PM    Report this comment

Thank you Denise for the excellent article. While I remain a strong supporter of spay/neuter initiatives, it is truly time for reform. I adopted my mixed breed grrl from a shelter, and dutifully had her spayed at 6 months.

Apart from the life-long mortal fear of vets that resulted, a baffling array of health problems began piling up for us, from vaccine reactions, atopy, food allergies, to hip dysplasia, arthritis, hypothyroidism, and now at 12 years, Cushings. Despite our mutual love for agility, we had to quit way too early. My special pup has been a crash course on the limits of conventional veterinary medicine, and I am certain she would not be enjoying life today if not for my forays into alternative and holistic health.

The irony is that, as a (human) reproductive health and population specialist, I think I should have known better. Such is the power of dogma. I cannot fathom the heartbreak that shelter workers and other rescuers endure, but I also know that lack of spay/neuter is far from the only reason (and probably not the main reason) for abandoned animals. Further, a simplistic message that spay/neuter is 100% safe and beneficial not only lacks credibility, but raises a number of ethical red flags. Embracing the wisdom and principles of informed consent would be one approach to a more credible, respectful, and effective approach to spay/neuter campaigns, one that can encompass concern for the health and welfare of individual animals.

Posted by: jes | February 15, 2013 8:36 PM    Report this comment

This is a very controversial topic. I sympathize with the shelter staff and all of those who try to help these dogs and cats.
The animals at the shelter are not and were not companions (aka pets). They were property. And with our society being a throw away/ disposable society those animals were discarded. These animals for the most part were not the result of responsible breeders.
I have taken in many dogs and cats from their prior owners. I have only adopted one kitten from the shelter. That kitten cost me $1,200 to have her hips removed due to a genetic bone disorder. My current dog is an Australian Labradoodle. I did a lot of research on the breed and the breeder. He is the best dog I have ever had. I had to work very hard with the breeder to allow me to take possession of this puppy without early neutering. I did this because I could see the importance of having him neutered later. I would not want this opportunity taken away from me.
On the flip side, it is important that we find a way to get people to understand why they need to act responsibly and not add to the overpopulation of unwanted animals.
There needs to be a combination of regulation and education. It would best best if the responsible breeders could come up with a way to distinguish themselves from those that are not and then using that find a way to regulate/penalize those who have litters without being a responsible breeder.
Here's an idea. How about we allow dog and cat meat to be sold for consumption. Now I expect that every one who is a responsible pet owner is probably feeling ill about now. But hear me out. What if it was common knowledge that unwanted animals given up or found as strays are sent to food processing plants. 8 million animals a year is a lot of food. Now instead of thinking that shelters will redone your unwanted throw away animals, it becomes common knowledge that they are going to be killed and processed into food products. Do you think that would deter people from allowing these animals to reproduce?
I can tell you that folks who turn animals to the shelter disillusion themselves by believing that their animals will be adopted. Eliminate the adoption aspect of the shelters altogether and see if that curbs the production of these animals. I can tell you that general spay neuter policies do not seem to be working.
Maybe we should try a different approach.

Posted by: Remysmom | February 3, 2013 6:48 AM    Report this comment

The only way that spay and neuter can maker a dent in pet overpopulation is for the federal govt.to pass a law that requires "all" pets throughout the country to be spayed and neutered. I don't see this ever happening, besides that would be species genocide. I don't call that a solution.

Posted by: dogdaze | January 27, 2013 12:25 PM    Report this comment

Bronwyne, I do not think you are an idiot, you just think differently about this than I do. Bless you for what you do i think it's awesome. My current dog is my 3rd dog. all of them intact males. None ever have had the what is reffered to as typical health problems associated with this. Before anything else I guess i should mention this topic (spay, neuter) is really not that big a thing with me. I very much study the holistic side of dogs health and behavior. Spay or neuter is really little more than abortion. your for it or against it. I'm sure there is nothing I can say or you can say that would change either one of our minds on the topic. old school holistic well being is founded on the "entire" animal. Not removing things randomly to appease my or any other standard. You start removing things and the dog becomes unbalanced. As far as someone with or without their dog walking by me it doesn't matter. I have stopped countless dogs comming at my dog, 2 at once on 3 occassions. You no what, that makes me god like in my dogs eyes and he never even reacts to the aggression. I am not beating these dogs to stop them, in fact 95 % of the time I just hold out my hand stare them straight in the eye using (the look) and they stop and walk away. A few I have had to hit with an open hand in the neck to divert them then they slink away. You should see the look my dog gives me when this happens. I swear he smiling and me and swear to god once he grinned and winked at me. as i said I know shelters very well. The dogs that came in were mostly Staffs, Am Staffs, (aka pit bulls) and beagles. The people there try but are woefully understaffed and the volunteers are extreamly uneducated on dog behavior.

Posted by: dogdaze | January 26, 2013 6:59 PM    Report this comment

Thanks for your kind words, dogdaze, but my issue is that you are only thinking of your dog. When your dog prances past a not-so-great owner with a pit bull he is considering breeding for nefarious purposes then what message does he get from you? Do you tell him that you are somehow better than him? There are no guarantees that in the 13 year lifespan of a dog that he is not going to get out one day and impregnate the neighbor's dog. The reason spay and neuter doesn't work is because it is not policed - and it is in other developed countries. I recently rescued a 4 pound very senior Maltese male blind with painful glaucoma, hernia, and needing most teeth removed. I know the breed and no doubt he was used to breed. He insanely humped everything when I brought him home and triggered terrible problems with the other dogs. When his dental was performed prior to his bilateral enucleation, there was no doubt in my mind (or the vet's) that we would neuter him. His blood work was great and his heart was checked by a cardiologist. The very night after the neuter was performed he ceased the manic humping and used his energy to map my home and engage with me and the other dogs. Another dog I recently rescued with bladder stones was extremely sexually pent up and he tried to mount all the dogs in my home, smothering the blind dog and when I went to pull his 12 pound body off the 4 pound blind dog he redirected his sexual aggression to my hand (nasty bite.) At the time of his bladder stone surgery he was neutered. The mounting (and aggression) stopped immediately. I have many dogs come through my home and I have a pack of six special needs with one foster on rotation. I have had many cases of pulls from shelters with advanced mammary tumors, testicular tumors the size of tennis balls on an 8 pound dog, and many many cases of pyometra - all dumped in the shelter in a horrible state. One beagle had a tumors like two footballs that dragged on the ground and she was lactating and had mastitis. A breeder had one more litter out of her before he/she dumped her. I have pictures and videos of all these dogs if you want to see them. I have seen way too much to trust that people will do the right thing - I don't trust people anymore. I don't trust breeders anymore because I have been doing rescue enough to know what happens when the breeder gets sick or goes belly up. It's the 'idiot' rescuers who step in and pick up the pieces. When you start to turn the life of an animal into a business venture (all breeders) you lose perspective. Of course you can say that you are different, that you are responsible and that you love even those puppies that are born with congenital defects. What else are you going to say? If you truly love dogs then you will use your skills and love for dogs to help stem the horrible slaughter that is taking place right now in the USA. The thoughtless destruction of our companion animals is out of control and getting worse and to write an article right now suggesting that we weigh our options with spay and neuter when it comes to trying to curb more being born just makes me sick. Again, I beg any of you who think that mandatory spay and neuter is passe come and visit LA and I will show you the hopeless situation for dogs in our shelters and on the streets in impoverished areas and then tell me what your ideas are. I have no doubt that you will be like me when I moved from Australia 10 years ago and experienced the problem - you will cry your eyes out, your heart will palpitate and you will scream "save our pets from us!!!!

Posted by: Bronwyne M | January 26, 2013 2:38 PM    Report this comment

Bronwyne, I applaud your effort for sure. The numbers you posted give a realistic glimps to what is going on You said 8 million dogs and cats are euthanized every year. You claim to have saved over 60 dogs from this fate. You are an extraordinary person for doing somthing about this problem ! Really, i mean that. Now lets look at the numbers. Even if there were a thousand other people like yourself who went way above the norm of what most people try to do, that would be 60,000 dogs saved. That still leaves 7,940,000 dogs lost every year. I have a 13 yr. old intact male english springer spaniel. If I neuter him will the pet population problem be solved ? Probally not ! Will it have negative side effects on him ? without a doubt. You mention the woman in your post who let her (outdoor cat) roam to get pregnant. There is the problem. I would say 99.99999% of unwanted pregnancies of dogs and cats are from this action. There is no disputing this. This is the problem. I have solutions but wont post them because they would never happen in our society. They would involve new laws. Iforgot to mention i saw at the end of the original article a name Denise Fliam who lives with 3 intact ridgebacks. You rock denise ! I bet the lions stay away from your house ! Ha ! Ha !

Posted by: dogdaze | January 26, 2013 11:39 AM    Report this comment

I write this to the person who responded: "Years from now dog owners will look back at what we are doing to dogs and shake their heads in disgust ! On the overpopulation side of a reason to do it, ummm, this has been going on for many "YEARS" now. How's that working out ? Idiots!"

As an Australian living in Los Angeles I can tell you how it is working out. In Australia we have always had a culture of spay and neuter and you can see a HUGE difference. When I walked into an Los Angeles shelter for the first time I thought I was in the 3rd World. If you go to Lancaster shelter you will see a line of people surrendering litters and some have a dog under each arm - those dogs are not getting out of there. Today in Hollywood, friends finally captured two unfixed Jindos that have been roaming dangerous traffic for six weeks - where was Animal Control? completely overrun. If you don't believe in spay and neuter then how do you suggest we help the 8 million dogs and cats euthanized every year in our shelters? 25 percent of the dogs that enter shelters are purebred. I suppose this Australian citizen is an idiot for having saved over sixty of American dogs from death row. It has certainly crushed my spirit to see the death and destruction of so many sentient creatures. To insult those who are trying desperately to give a chance to just one abandoned dog is the very definition of disgusting. You seem to offer no other solution to the problem - and perhaps you are a part of the problem. I'm proud to be an 'idiot.' I will carry the kisses of those gorgeously grateful abandoned dogs with me in my heart for the rest of my days. My neighbor's tabby cat was pregnant and I asked her why she never had the outdoor cat spayed. She said that she wanted to show her son 'the miracle of life.' I told her I would take her son to South LA Shelter and show him all the boxes of kittens brought in without open eyes, gasping for milk, bellies swollen with parasites - not enough volunteers to bottle feed. I suggested her son could witness the miracle of death to balance his world view. The shelters that are most overrun in LA and LA County are in low income areas where there is little practice of spay and neuter. The facts are out there and I would be happy to walk you through Lancaster Shelter or try Bakersfield.

Posted by: Bronwyne M | January 25, 2013 3:03 PM    Report this comment

I volunteered at our local shelter for 3 years, saw lots of dogs come and go, you can spay and neuter all you want it will not stop. The problem is the owners plain and simple. But there are things going on at shelters , at least the one i went to that are just plain wrong. A 14 year old beagle was brought in one day by it's owner. She was surrendering it because it had cancer. Really !!! Umm if you have a dog for 14 years and you bring it to doggy jail because it has cancer you are a sick and demented individual. anyway i took this dog out for a run in the pen outside. she had tumors like i have never seen before. very large on the inside of her back legs, more along her back and neck. the dog was a mess. What i really noticed about her was she didn't seem to be in any pain, and was probally the sweetest dog i had ever seen there. about 2 weeks later she got adopted ! I couldn't believe it ! I went in and she was gone. I asked up front what happened to her (figuring she got put down) and the girl said she got adopted ! I was so surprised and happy ! Then she said yeah she is getting spayed tommorow , then she's going to the new owner. I looked at her and said what ? Your going to spay that dog. Yes "all" dogs are spayed or neutered before leaving. I looked at her and said are you serious. she looked surprised by my comment and i just walked away before i said somthing offensive. This dog was on deaths doorstep probally physically incappable of becomming pregnant, and if she did get pregnant it would have killed her for sure. and yet this vet hacked out her ovaries anyway. So much for the "DO NO HARM" oath. I have had 3 male dogs, none were neutered my current boy is 13 yrs. old and i never have nor ever will hack nuts off a dog. the behavior side of it. i love every challenge that comes from having an intact dog from my dog or any other dog with my dog. I live for that challenge, and hope to someday do it as a job.

Posted by: dogdaze | January 24, 2013 5:15 PM    Report this comment

Well, i am glad to see reading the article that a licensed medical person finally questioned this practice. I will make a statement first, Years from now dog owners will look back at what we are doing to dogs and shake their heads in disgust ! On the overpopulation side of a reason to do it, ummm, this has been going on for many "YEARS" now. How's that working out ? Idiots ! I would love to see the massive cannine reproductive organ gutpile our society has created. Now for all the shelter volunteers and workers out there who wish to stare down their noses at me,

Posted by: dogdaze | January 24, 2013 4:52 PM    Report this comment

Good and thoughtful article; thank you for sharing it.

When I adopted my first dog (a pediatric neuter at 4 months old), dog sports were not on my radar. He'd never have been an agility prospect anyway -- an old injury from his first owner eliminated any chance of that ever happening -- but even in the much-less-demanding Rally ring, I can see where the effects of his pediatric neuter make things more difficult for him.

Keeping an intact dog isn't for everyone, and because we live in the city and are reliant on dog parks for off-leash exercise, it probably won't be for me. But next time around, I'm certainly waiting until my future dog goes through puberty before having him fixed.

Posted by: Jennifer A | January 23, 2013 4:12 PM    Report this comment

While I have to accept the fact that people will continue to breed purebreed dogs for the show ring, I don't think that this is beneficial for the species as a whole. There are so many good dogs looking for homes that I honestly see no reason why anyone should breed dogs, regardless of the reason. The status of owning a purebred dog inevitably means that randomly bred mixed breeds are considered inferior by the general public. As such, somewhere in the neighborhood of six million dogs per year, the vast majority of them young and healthy, are euthanized because they are simply unwanted. Breeding reinforces the notion that some dogs are worthy, others are not. Before purebred dogs became status symbols there were no puppy mills, and comparatively few unwanted dogs. Until the shelters are empty no one should be breeding more dogs; each new puppy born is a death sentence to a shelter dog. And people are so irresponsible in our throw-away society that it is folly to trust that people will spay and neuter their pets to prevent additional litters. Better to spay and neuter them earlier and try to get a handle on the numbers of dogs put down each year (and cats too, it goes without saying).

Posted by: kimfatty | January 22, 2013 5:07 PM    Report this comment

Walk into an LA shelter or and LA County Shelter and you will see what happens when the 'choice' to snip is left to pet owners. People carting boxes with eight pit bull or chi puppies - puppies that will catch kennel cough and put to sleep. To even suggest that we ponder what is best for one pet while thousands of bodies pile up at the shelters is so reckless I'm gobsmacked. If just one person reads this article and an accidental litter comes into the world because of it then, Whole Dog Journal, you are no friend to dogs. I can assure you that most of those puppies will not live out their life with home prepared meals. The number of dogs killed in California shelters and housed in terrible conditions while waiting their cruel fate is so staggering that to spay or not to spay pondering is a joke - a cruel joke when the argument is lumped in with a debate on vaccinations or raw vs. commercial - as if these debates were in the same category. Your 'breeder' tribe is beleaguered because you think that you are somehow not a part of the problem... but you are. The world needs more puppies like it needs more assault rifles. Please spay and neuter - as someone who rescues from shelters - I beg you to.

Posted by: Bronwyne M | January 22, 2013 4:17 PM    Report this comment

New to Whole Dog Journal? Register for Free!

Already Registered?
Log In